【友盟+】开发者社区

Xcode9编译出错……

发表于 2017-9-20 11:11:04 | |阅读模式

zhouiOS_123
zhouiOS_123 发表于 2017-9-20 11:11:04 | 显示全部楼层 |阅读模式
刚更新了Xcode,编译的时候发现项目中的  pod 'UMengSocialCOM', '~> 5.2.1' 编译不通过 …………



上一篇:应用魅族市场审核不通过 新浪OauthDialog报错
下一篇:微博网页版授权登录时,错误码:2002 错误信息:授权失败

您需要登录后才可以发帖 登录 | 立即注册

本版积分规则

发表主题

精彩推荐

U-App即将升级,一站式运营你的“超级用户”
底部大福利,可优先体验内测账号哦~ 超级用户火了,因为互联网公司都感受到存量竞争的压力,App的运营核心
关于事件计算口径变更说明(2018.5.15)
影响范围:AppTrack产品全局数据1)计算基准的变更事件计算的周期基准变更:计算基于点击发生日期后续15天
友盟+大揭秘:阿里“亲橙里”的数据黑科技
4月28日,阿里首个智慧商业亲橙里开业。汇集盒马鲜生、天猫国际、天猫精灵、阿里小厨等众多业态,亲橙里通

关注我们

新浪微博
微信

欢迎关注友盟官方微博微信!

返回列表